バイナリファイルや実行ファイル、使用許諾書の保管場所です.

V16

V15

もっと古いバージョンが必要ですか?

古いバージョンの参考書や資料をお使いの場合:最新版をお使いください

過去のバージョンアップの傾向をみますと, Sonnetの機能追加は過去のメニュー構造を崩さないように,深いメニュー階層にこっそりと追加されてきました.ユーザーインターフェースの変更は気づかないほど控えめに行われます. 従って古い資料をご利用の場合でも最新版のご利用をお勧めします.

LitePlusの新しいライセンスが無い場合:Liteの最新版をお使いください

過去のバージョンアップの傾向をみますと,概ねバージョンが2つ前のLitePlusより,最新のLiteの方が機能も性能も優れています.例えば,解析規模の制限は次のように変化してきました.

古いバージョンで解析したファイルを使いたい場合:最新版をお使いください

Sonnetは少なくとも2つ前までのバージョンのファイルを読み込み,解析することができます. また[File]-[Export]で2つ前までのバージョンのファイル形式を書き出すことができます.

製品版のサポートサービス期間が終了している場合:

Sonnetの製品版を実際にお使いになっているなら, サポートサービスの復活をご検討ください.

Sonnetの製品版を長い間(例えば3年以上)お使いになっていなくて, 何かの理由で久しぶりに試されたいなら その旨を ご連絡ください. 一月だけ最新のライセンスをお貸しします.

それでも古いバージョンが必要な場合はこちら